<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.tenix.club/xmlrpc.php" />

		<link rel="shortcut icon" href="//www.tenix.club/wp-content/uploads/2021/03/favicon-152x152-1.png" type="image/x-icon" />
		<link rel="apple-touch-icon" href="//www.tenix.club/wp-content/uploads/2021/03/favicon-60x60-1.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.tenix.club/wp-content/uploads/2021/03/favicon-120x120-1.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.tenix.club/wp-content/uploads/2021/03/favicon-76x76-1.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.tenix.club/wp-content/uploads/2021/03/favicon-152x152-1.png">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Современный клуб настольного тенниса «TENIX» в Москве</title>
	<meta name="description" content="Клуб настольного тенниса «TENIX» — индивидуальные тренировки, групповые взрослые и детские тренировки, занятия с роботом и много другое. Бронирование услуг." />
	<link rel="canonical" href="https://www.tenix.club/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Современный клуб настольного тенниса «TENIX» в Москве" />
	<meta property="og:description" content="Клуб настольного тенниса «TENIX» — индивидуальные тренировки, групповые взрослые и детские тренировки, занятия с роботом и много другое. Бронирование услуг." />
	<meta property="og:url" content="https://www.tenix.club/" />
	<meta property="og:site_name" content="TENIX" />
	<meta property="article:modified_time" content="2021-07-22T14:31:14+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Примерное время для чтения" />
	<meta name="twitter:data1" content="13 минут" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tenix.club/#organization","name":"Tenix","url":"https://www.tenix.club/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tenix.club/#logo","inLanguage":"ru-RU","url":"https://www.tenix.club/wp-content/uploads/2021/03/logo-white.png","contentUrl":"https://www.tenix.club/wp-content/uploads/2021/03/logo-white.png","width":500,"height":210,"caption":"Tenix"},"image":{"@id":"https://www.tenix.club/#logo"}},{"@type":"WebSite","@id":"https://www.tenix.club/#website","url":"https://www.tenix.club/","name":"TENIX","description":"\u041a\u043b\u0443\u0431 \u043d\u0430\u0441\u0442\u043e\u043b\u044c\u043d\u043e\u0433\u043e \u0442\u0435\u043d\u043d\u0438\u0441\u0430","publisher":{"@id":"https://www.tenix.club/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tenix.club/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"WebPage","@id":"https://www.tenix.club/#webpage","url":"https://www.tenix.club/","name":"\u0421\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u044b\u0439 \u043a\u043b\u0443\u0431 \u043d\u0430\u0441\u0442\u043e\u043b\u044c\u043d\u043e\u0433\u043e \u0442\u0435\u043d\u043d\u0438\u0441\u0430 \u00abTENIX\u00bb \u0432 \u041c\u043e\u0441\u043a\u0432\u0435","isPartOf":{"@id":"https://www.tenix.club/#website"},"about":{"@id":"https://www.tenix.club/#organization"},"datePublished":"2016-06-20T07:48:11+00:00","dateModified":"2021-07-22T14:31:14+00:00","description":"\u041a\u043b\u0443\u0431 \u043d\u0430\u0441\u0442\u043e\u043b\u044c\u043d\u043e\u0433\u043e \u0442\u0435\u043d\u043d\u0438\u0441\u0430 \u00abTENIX\u00bb \u2014 \u0438\u043d\u0434\u0438\u0432\u0438\u0434\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0442\u0440\u0435\u043d\u0438\u0440\u043e\u0432\u043a\u0438, \u0433\u0440\u0443\u043f\u043f\u043e\u0432\u044b\u0435 \u0432\u0437\u0440\u043e\u0441\u043b\u044b\u0435 \u0438 \u0434\u0435\u0442\u0441\u043a\u0438\u0435 \u0442\u0440\u0435\u043d\u0438\u0440\u043e\u0432\u043a\u0438, \u0437\u0430\u043d\u044f\u0442\u0438\u044f \u0441 \u0440\u043e\u0431\u043e\u0442\u043e\u043c \u0438 \u043c\u043d\u043e\u0433\u043e \u0434\u0440\u0443\u0433\u043e\u0435. \u0411\u0440\u043e\u043d\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 \u0443\u0441\u043b\u0443\u0433.","breadcrumb":{"@id":"https://www.tenix.club/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://www.tenix.club/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tenix.club/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="TENIX &raquo; Лента" href="https://www.tenix.club/feed/" />
<link rel="alternate" type="application/rss+xml" title="TENIX &raquo; Лента комментариев" href="https://www.tenix.club/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tenix.club/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.tenix.club/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.tenix.club/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tenix.club/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' media='all' />
<link rel='stylesheet' id='tss-css'  href='https://www.tenix.club/wp-content/plugins/testimonial-slider-and-showcase/assets/css/testimonial-slider.css?ver=1631308664' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.tenix.club/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.tenix.club/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.16.1' media='all' />
<style id='popup-maker-site-inline-css'>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</style>
<link rel='stylesheet' id='porto-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A200%2C300%2C400%2C500%2C600%2C700%2C800%7CArial%2C+Helvetica%2C+sans-serif%3A400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.8.1' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.tenix.club/wp-content/uploads/porto_styles/bootstrap.css?ver=6.0.5' media='all' />
<link rel='stylesheet' id='porto-plugins-css'  href='https://www.tenix.club/wp-content/themes/porto/css/plugins.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='porto-theme-css'  href='https://www.tenix.club/wp-content/themes/porto/css/theme.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='porto-shortcodes-css'  href='https://www.tenix.club/wp-content/themes/porto/css/shortcodes.css?ver=6.0.5' media='all' />
<link rel='stylesheet' id='porto-theme-shop-css'  href='https://www.tenix.club/wp-content/themes/porto/css/theme_shop.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='porto-dynamic-style-css'  href='https://www.tenix.club/wp-content/uploads/porto_styles/dynamic_style.css?ver=6.0.5' media='all' />
<link rel='stylesheet' id='porto-style-css'  href='https://www.tenix.club/wp-content/themes/porto/style.css?ver=5.8.1' media='all' />
<style id='porto-style-inline-css'>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</style>
<link rel='stylesheet' id='styles-child-css'  href='https://www.tenix.club/wp-content/themes/porto-child/style.css?ver=5.8.1' media='all' />
<script src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBdsLCBQZvgv-WowXG4-w31UbhcWhlTXrk&#038;language=ru' id='googleapis-js'></script>
<script src='https://www.tenix.club/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.tenix.club/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/www.tenix.club\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script src='https://www.tenix.club/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.6.0' id='wc-add-to-cart-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.6.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://www.tenix.club/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tenix.club/wp-json/wp/v2/pages/143" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tenix.club/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tenix.club/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel='shortlink' href='https://www.tenix.club/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tenix.club/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tenix.club%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tenix.club/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tenix.club%2F&#038;format=xml" />
	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://www.tenix.club/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://www.tenix.club/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://www.tenix.club/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.11" />

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.tenix.club/wp-content/uploads/2021/03/cropped-favicon-152x152-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tenix.club/wp-content/uploads/2021/03/cropped-favicon-152x152-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tenix.club/wp-content/uploads/2021/03/cropped-favicon-152x152-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tenix.club/wp-content/uploads/2021/03/cropped-favicon-152x152-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(82892212, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/82892212" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body data-rsssl=1 class="home page-template-default page page-id-143 wp-custom-logo wp-embed-responsive theme-porto woocommerce-no-js login-popup full blog-1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

	<div class="page-wrapper"><!-- page wrapper -->

		
								<!-- header wrapper -->
			<div class="header-wrapper">
								

	<header id="header" class="header-builder">
	
	<div class="header-top"><div class="header-row container"><div class="header-col header-left"><div class="header-contact"><ul class="nav nav-top">
	<li class="phone nav-item-right-border">
		<span>+7 (995) 885 18 95</span>
	</li>
	<li class="mail nav-item-right-border">
		<span>tenixclub@gmail.com</span>
	</li>
</ul>
</div></div><div class="header-col header-right"><div class="share-links">		<a target="_blank"  rel="nofollow" class="share-instagram" href="https://www.instagram.com/tenix.club/" title="Instagram"></a>
				<a target="_blank"  rel="nofollow" class="share-telegram" href="https://telegram.me/Tenix_club" title="Telegram"></a>
				<a  rel="nofollow" class="share-whatsapp" style="display:none" href="https://wa.me/79958851895" data-action="share/whatsapp/share" title="WhatsApp">WhatsApp</a>
		</div></div></div></div><div class="header-main"><div class="header-row container"><div class="header-col header-left">		<h1 class="logo">
		<a href="https://www.tenix.club/" title="TENIX - Клуб настольного тенниса"  rel="home">
		<img class="img-responsive sticky-logo sticky-retina-logo" src="//www.tenix.club/wp-content/uploads/2021/03/logo-white.png" alt="TENIX" /><img class="img-responsive standard-logo retina-logo" src="//www.tenix.club/wp-content/uploads/2021/03/logo-white.png" alt="TENIX" />	</a>
			</h1>
		</div><div class="header-col header-right"><ul id="menu-main-menu" class="main-menu mega-menu"><li id="nav-menu-item-2845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.tenix.club/about-us/">О клубе</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-2857" class="menu-item menu-item-type-post_type menu-item-object-page" data-cols="1"><a href="https://www.tenix.club/about-us/">О клубе «TENIX»</a></li>
	<li id="nav-menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-page" data-cols="1"><a href="https://www.tenix.club/about-us/otzyvy-klientov/">Отзывы клиентов</a></li>
	<li id="nav-menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-page" data-cols="1"><a href="https://www.tenix.club/about-us/photogalery/">Фотогалерея</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.tenix.club/services/">Услуги</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-3250" class="menu-item menu-item-type-post_type menu-item-object-page" data-cols="1"><a href="https://www.tenix.club/services/arenda-stolov/">Аренда столов</a></li>
	<li id="nav-menu-item-3253" class="menu-item menu-item-type-post_type menu-item-object-page" data-cols="1"><a href="https://www.tenix.club/services/individualnye-trenirovki/">Индивидуальные тренировки</a></li>
	<li id="nav-menu-item-3251" class="menu-item menu-item-type-post_type menu-item-object-page" data-cols="1"><a href="https://www.tenix.club/services/gruppovye-trenirovki-vzroslye/">Групповые тренировки взрослые</a></li>
	<li id="nav-menu-item-3252" class="menu-item menu-item-type-post_type menu-item-object-page" data-cols="1"><a href="https://www.tenix.club/services/gruppovye-programmy/">Групповые тренировки детские</a></li>
	<li id="nav-menu-item-3255" class="menu-item menu-item-type-post_type menu-item-object-page" data-cols="1"><a href="https://www.tenix.club/services/trenirovki-s-robotom/">Тренировки с роботом</a></li>
	<li id="nav-menu-item-3254" class="menu-item menu-item-type-post_type menu-item-object-page" data-cols="1"><a href="https://www.tenix.club/services/provedenie-turnirov/">Проведение турниров</a></li>
	<li id="nav-menu-item-3256" class="menu-item menu-item-type-post_type menu-item-object-page" data-cols="1"><a href="https://www.tenix.club/services/provedenie-korporativov-i-meroprijatij/">Проведение корпоративов и мероприятий</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.tenix.club/team/">Тренеры</a></li>
<li id="nav-menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.tenix.club/price/">Прайс</a></li>
<li id="nav-menu-item-3720" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.tenix.club/turniry/">Турниры</a></li>
<li id="nav-menu-item-2843" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.tenix.club/blog/">Блог</a></li>
<li id="nav-menu-item-2858" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.tenix.club/shop/">Магазин</a></li>
<li id="nav-menu-item-2844" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.tenix.club/contact-us/">Контакты</a></li>
</ul><a class="mobile-toggle"><i class="fas fa-bars"></i></a><div class="custom-html"><a href="#" class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-primary btn callback-btn">ЗАКАЗАТЬ ЗВОНОК</a></div>		<div id="mini-cart" class="mini-cart simple">
			<div class="cart-head">
			<span class="cart-icon"><i class="minicart-icon minicart-icon-default"></i><span class="cart-items">0</span></span><span class="cart-items-text">0 items</span>			</div>
					<div class="cart-popup widget_shopping_cart">
				<div class="widget_shopping_cart_content">
									<div class="cart-loading"></div>
								</div>
			</div>
						</div>
		</div></div>
<div id="nav-panel">
	<div class="container">
		<div class="mobile-nav-wrap">
		<div class="menu-wrap"><ul id="menu-main-menu-1" class="mobile-menu accordion-menu"><li id="accordion-menu-item-2845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.tenix.club/about-us/">О клубе</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-2857" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/about-us/">О клубе «TENIX»</a></li>
	<li id="accordion-menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/about-us/otzyvy-klientov/">Отзывы клиентов</a></li>
	<li id="accordion-menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/about-us/photogalery/">Фотогалерея</a></li>
</ul>
</li>
<li id="accordion-menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.tenix.club/services/">Услуги</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-3250" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/services/arenda-stolov/">Аренда столов</a></li>
	<li id="accordion-menu-item-3253" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/services/individualnye-trenirovki/">Индивидуальные тренировки</a></li>
	<li id="accordion-menu-item-3251" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/services/gruppovye-trenirovki-vzroslye/">Групповые тренировки взрослые</a></li>
	<li id="accordion-menu-item-3252" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/services/gruppovye-programmy/">Групповые тренировки детские</a></li>
	<li id="accordion-menu-item-3255" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/services/trenirovki-s-robotom/">Тренировки с роботом</a></li>
	<li id="accordion-menu-item-3254" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/services/provedenie-turnirov/">Проведение турниров</a></li>
	<li id="accordion-menu-item-3256" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/services/provedenie-korporativov-i-meroprijatij/">Проведение корпоративов и мероприятий</a></li>
</ul>
</li>
<li id="accordion-menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/team/">Тренеры</a></li>
<li id="accordion-menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/price/">Прайс</a></li>
<li id="accordion-menu-item-3720" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/turniry/">Турниры</a></li>
<li id="accordion-menu-item-2843" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/blog/">Блог</a></li>
<li id="accordion-menu-item-2858" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/shop/">Магазин</a></li>
<li id="accordion-menu-item-2844" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tenix.club/contact-us/">Контакты</a></li>
</ul></div>		</div>
	</div>
</div>
</div>	</header>

							</div>
			<!-- end header wrapper -->
		
		
		
		<div id="main" class="column1 wide clearfix no-breadcrumbs"><!-- main -->

			<div class="container-fluid">
			<div class="row main-content-wrap">

			<!-- main content -->
			<div class="main-content col-lg-12">

			
	<div id="content" role="main">
				
			<article class="post-143 page type-page status-publish hentry">
				
				<span class="entry-title" style="display: none;">Главная</span><span class="vcard" style="display: none;"><span class="fn"><a href="https://www.tenix.club/author/admin/" title="Записи admin" rel="author">admin</a></span></span><span class="updated" style="display:none">2021-07-22T17:31:14+03:00</span>
				<div class="page-content">
					<div data-vc-parallax-image="https://www.youtube.com/watch?v=GWp625L0BdU" data-vc-video-bg="https://www.youtube.com/watch?v=GWp625L0BdU" class="vc_row wpb_row grey-bg vc_custom_1619607508799 mt-0 vc_row-has-fill vc_row-o-full-height vc_row-o-columns-middle vc_row-flex vc_video-bg-container porto-inner-container"><div class="porto-wrap-container container"><div class="row"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner"><h4 style="color: #ffffff" class="vc_custom_heading align-left text-uppercase">Добро пожаловать в</h4><h1 style="color: #ffffff" class="vc_custom_heading align-left text-uppercase">Клуб настольного<br />
тенниса TENIX</h1><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#0075bc;height:10px;width:10%;"></div><h4 style="color: #ffffff" class="vc_custom_heading align-left">Место, где спорт становится любимым хобби и мотивирует на победы.<br />
Вы почувствуете это с первой тренировки.</h4><div class="vc_empty_space"   style="height: 40px"><span class="vc_empty_space_inner"></span></div><div class="vc_btn3-container vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-white btn" href="/services/" title="">НАШИ УСЛУГИ</a>	</div>
<div class="vc_btn3-container  callbackmodal bookmodalform vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-sky btn" href="#" title="">ОСТАВИТЬ ЗАЯВКУ</a>	</div>
</div></div></div></div></div><div class="vc_row wpb_row p140 vc_custom_1616506315819 mt-0 mb-0 pb-0 section-no-borders vc_row-has-fill porto-inner-container"><div class="porto-wrap-container container"><div class="row"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner"><h2  class="vc_custom_heading align-left">Мы — TENIX</h2><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#0075bc;height:5px;width:10%;"></div><h5  class="vc_custom_heading align-left">Современный клуб настольного тенниса в Москве</h5><div class="vc_row wpb_row vc_inner row"><div class="vc_column_container col-md-6"><div class="wpb_wrapper vc_column-inner">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		<div class="wpb_wrapper">
			
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1620" height="1080" src="https://www.tenix.club/wp-content/uploads/2021/03/03.jpg" class="vc_single_image-img attachment-full" alt="Добро пожаловать в TENIX" loading="lazy" srcset="https://www.tenix.club/wp-content/uploads/2021/03/03.jpg 1620w, https://www.tenix.club/wp-content/uploads/2021/03/03-1024x683.jpg 1024w, https://www.tenix.club/wp-content/uploads/2021/03/03-768x512.jpg 768w, https://www.tenix.club/wp-content/uploads/2021/03/03-1536x1024.jpg 1536w, https://www.tenix.club/wp-content/uploads/2021/03/03-640x427.jpg 640w, https://www.tenix.club/wp-content/uploads/2021/03/03-400x267.jpg 400w, https://www.tenix.club/wp-content/uploads/2021/03/03-367x245.jpg 367w, https://www.tenix.club/wp-content/uploads/2021/03/03-600x400.jpg 600w" sizes="(max-width: 1620px) 100vw, 1620px" title="Добро пожаловать в TENIX" /></div>
		</div>
	</div>
</div></div><div class="vc_column_container col-md-6"><div class="wpb_wrapper vc_column-inner">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Приглашаем вас погрузиться в атмосферу спорта и позитива. У нас вы освоите технику игры в настольный теннис с нуля всего за 3 занятия. А при регулярных тренировках станете настоящим профи. Наш девиз — заниматься нужно там, где нравится. Поэтому мы сделали наш клуб ярким и современным. Вся мебель новая. Оборудование топовое. Возле ресепшн — зона отдыха с кулером и удобными диванами. Приходите к нам всей семьей или большой компанией. Мы докажем вам, что настольный теннис — это увлекательная игра, которая развивает выносливость, помогает похудеть и заряжает энергией.</p>

		</div>
	</div>
<div class="vc_btn3-container vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-primary btn" href="/about-us/" title="">ПОБРОБНЕЕ О КЛУБЕ</a>	</div>
</div></div></div></div></div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row row p140 all-tren vc_custom_1616517885840 vc_row-no-padding"><div class="vc_column_container col-md-3 vc_custom_1618945088111"><div class="wpb_wrapper vc_column-inner"><h3 style="color: #ffffff;font-weight:700" class="vc_custom_heading align-left text-uppercase">Аренда<br />
столов</h3><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#75c4ec;height:5px;width:10%;"></div><p style="color: #ffffff" class="vc_custom_heading align-left">Для самостоятельной игры группой до 4-х человек</p><div class="porto-sicon-box style_2 heading-right-icon"><div class="porto-sicon-header"><a class="porto-sicon-box-link" href="/services/arenda-stolov/"><h3 class="porto-sicon-title" style="font-size:15px;color:#75c4ec;"><b>ПОДРОБНЕЕ</b></h3></a></div> <!-- header --><div class="porto-sicon-heading-right" ><div id="porto-icon-752722326613bcb78c49a9" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="background:transparent;display:inline-block;font-size: 30px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-arrow-1.png" width="200" height="200" /></div></div></div></div><!-- porto-sicon-box --><div class="vc_btn3-container  bookmodalform vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-white btn" href="#" title="">ЗАБРОНИРОВАТЬ</a>	</div>
</div></div><div class="vc_column_container col-md-3 vc_custom_1619009876674"><div class="wpb_wrapper vc_column-inner"><h3 style="color: #ffffff;font-weight:700" class="vc_custom_heading align-left text-uppercase">Тренировки<br />
для взрослых</h3><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#75c4ec;height:5px;width:10%;"></div><p style="color: #ffffff" class="vc_custom_heading align-left">Персональные занятия с постановкой техники</p><div class="porto-sicon-box style_2 heading-right-icon"><div class="porto-sicon-header"><a class="porto-sicon-box-link" href="/services/individualnye-trenirovki/"><h3 class="porto-sicon-title" style="font-size:15px;color:#75c4ec;"><b>ПОДРОБНЕЕ</b></h3></a></div> <!-- header --><div class="porto-sicon-heading-right" ><div id="porto-icon-1671595297613bcb78c5b0a" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="background:transparent;display:inline-block;font-size: 30px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-arrow-1.png" width="200" height="200" /></div></div></div></div><!-- porto-sicon-box --><div class="vc_btn3-container  bookmodalform vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-white btn" href="#" title="">ЗАБРОНИРОВАТЬ</a>	</div>
</div></div><div class="vc_column_container col-md-3 vc_custom_1619008184916"><div class="wpb_wrapper vc_column-inner"><h3 style="color: #ffffff;font-weight:700" class="vc_custom_heading align-left text-uppercase">Тренировки<br />
для детей</h3><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#75c4ec;height:5px;width:10%;"></div><p style="color: #ffffff" class="vc_custom_heading align-left">Персональные занятия с постановкой техники</p><div class="porto-sicon-box style_2 heading-right-icon"><div class="porto-sicon-header"><a class="porto-sicon-box-link" href="/services/individualnye-trenirovki/"><h3 class="porto-sicon-title" style="font-size:15px;color:#75c4ec;"><b>ПОДРОБНЕЕ</b></h3></a></div> <!-- header --><div class="porto-sicon-heading-right" ><div id="porto-icon-47909060613bcb78c6c7b" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="background:transparent;display:inline-block;font-size: 30px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-arrow-1.png" width="200" height="200" /></div></div></div></div><!-- porto-sicon-box --><div class="vc_btn3-container  bookmodalform vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-white btn" href="#" title="">ЗАБРОНИРОВАТЬ</a>	</div>
</div></div><div class="vc_column_container col-md-3 vc_custom_1618945140046"><div class="wpb_wrapper vc_column-inner"><h3 style="color: #ffffff;font-weight:700" class="vc_custom_heading align-left text-uppercase">Тренировки с роботом</h3><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#75c4ec;height:5px;width:10%;"></div><p style="color: #ffffff" class="vc_custom_heading align-left">Занятия с тренажером Donic Robo-Pong для отработки приёмов и техник</p><div class="porto-sicon-box style_2 heading-right-icon"><div class="porto-sicon-header"><a class="porto-sicon-box-link" href="/services/trenirovki-s-robotom/"><h3 class="porto-sicon-title" style="font-size:15px;color:#75c4ec;"><b>ПОДРОБНЕЕ</b></h3></a></div> <!-- header --><div class="porto-sicon-heading-right" ><div id="porto-icon-1802103328613bcb78c7d9c" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="background:transparent;display:inline-block;font-size: 30px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-arrow-1.png" width="200" height="200" /></div></div></div></div><!-- porto-sicon-box --><div class="vc_btn3-container  bookmodalform vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-white btn" href="#" title="">ЗАБРОНИРОВАТЬ</a>	</div>
</div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row row p140 all-tren vc_custom_1618923369428 vc_row-no-padding"><div class="vc_column_container col-md-3 vc_custom_1619524564570"><div class="wpb_wrapper vc_column-inner"><h3 style="color: #ffffff;font-weight:700" class="vc_custom_heading align-left text-uppercase">Взрослые групповые тренировки</h3><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#75c4ec;height:5px;width:10%;"></div><p style="color: #ffffff" class="vc_custom_heading align-left">Занятия в группе до 10 человек длительностью 90 минут</p><div class="porto-sicon-box style_2 heading-right-icon"><div class="porto-sicon-header"><a class="porto-sicon-box-link" href="/services/gruppovye-trenirovki-vzroslye/"><h3 class="porto-sicon-title" style="font-size:15px;color:#75c4ec;"><b>ПОДРОБНЕЕ</b></h3></a></div> <!-- header --><div class="porto-sicon-heading-right" ><div id="porto-icon-256047381613bcb78c926c" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="background:transparent;display:inline-block;font-size: 30px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-arrow-1.png" width="200" height="200" /></div></div></div></div><!-- porto-sicon-box --><div class="vc_btn3-container  bookmodalform vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-white btn" href="#" title="">ЗАБРОНИРОВАТЬ</a>	</div>
</div></div><div class="vc_column_container col-md-3 vc_custom_1619008226258"><div class="wpb_wrapper vc_column-inner"><h3 style="color: #ffffff;font-weight:700" class="vc_custom_heading align-left text-uppercase">Детские<br />
групповые<br />
тренировки</h3><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#75c4ec;height:5px;width:10%;"></div><p style="color: #ffffff" class="vc_custom_heading align-left">Занятия в группе до 10 человек длительностью 75 минут</p><div class="porto-sicon-box style_2 heading-right-icon"><div class="porto-sicon-header"><a class="porto-sicon-box-link" href="/services/gruppovye-programmy/"><h3 class="porto-sicon-title" style="font-size:15px;color:#75c4ec;"><b>ПОДРОБНЕЕ</b></h3></a></div> <!-- header --><div class="porto-sicon-heading-right" ><div id="porto-icon-1022185629613bcb78ca372" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="background:transparent;display:inline-block;font-size: 30px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-arrow-1.png" width="200" height="200" /></div></div></div></div><!-- porto-sicon-box --><div class="vc_btn3-container  bookmodalform vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-white btn" href="#" title="">ЗАБРОНИРОВАТЬ</a>	</div>
</div></div><div class="vc_column_container col-md-3 vc_custom_1619010339309"><div class="wpb_wrapper vc_column-inner"><h3 style="color: #ffffff;font-weight:700" class="vc_custom_heading align-left text-uppercase">Проведение турниров</h3><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#75c4ec;height:5px;width:10%;"></div><p style="color: #ffffff" class="vc_custom_heading align-left">Ежедневные соревнования утром и вечером для игроков любого уровня</p><div class="porto-sicon-box style_2 heading-right-icon"><div class="porto-sicon-header"><a class="porto-sicon-box-link" href="/services/provedenie-turnirov/"><h3 class="porto-sicon-title" style="font-size:15px;color:#75c4ec;"><b>ПОДРОБНЕЕ</b></h3></a></div> <!-- header --><div class="porto-sicon-heading-right" ><div id="porto-icon-1401238610613bcb78cb4da" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="background:transparent;display:inline-block;font-size: 30px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-arrow-1.png" width="200" height="200" /></div></div></div></div><!-- porto-sicon-box --><div class="vc_btn3-container  bookmodalform vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-white btn" href="#" title="">ЗАБРОНИРОВАТЬ</a>	</div>
</div></div><div class="vc_column_container col-md-3 vc_custom_1616508570850"><div class="wpb_wrapper vc_column-inner"><h3 style="color: #ffffff;font-weight:700" class="vc_custom_heading align-left text-uppercase">Проведение корпоративов и мероприятий</h3><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#75c4ec;height:5px;width:10%;"></div><p style="color: #ffffff" class="vc_custom_heading align-left">Организация праздников под ключ с арендой стола или клуба целиком</p><div class="porto-sicon-box style_2 heading-right-icon"><div class="porto-sicon-header"><a class="porto-sicon-box-link" href="/services/provedenie-korporativov-i-meroprijatij/"><h3 class="porto-sicon-title" style="font-size:15px;color:#75c4ec;"><b>ПОДРОБНЕЕ</b></h3></a></div> <!-- header --><div class="porto-sicon-heading-right" ><div id="porto-icon-2116856878613bcb78cc59f" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="background:transparent;display:inline-block;font-size: 30px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-arrow-1.png" width="200" height="200" /></div></div></div></div><!-- porto-sicon-box --><div class="vc_btn3-container  bookmodalform vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-white btn" href="#" title="">ЗАБРОНИРОВАТЬ</a>	</div>
</div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row p140 vc_custom_1616513473054 mt-0 mb-0 section-no-borders vc_row-has-fill porto-inner-container"><div class="porto-wrap-container container"><div class="row"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner"><h2  class="vc_custom_heading align-left">Почему выбирают нас?</h2><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#0075bc;height:5px;width:10%;"></div><h5  class="vc_custom_heading align-left">Ключевые преимущества клуба TENIX</h5><div class="vc_row wpb_row vc_inner row"><div class="vc_column_container col-md-6"><div class="wpb_wrapper vc_column-inner"><div class="porto-sicon-box style_1 left-icon"><div class="porto-sicon-left"><div id="porto-icon-1724833326613bcb78cdedd" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="display:inline-block;font-size: 80px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-star.png" width="200" height="200" /></div></div></div><div class="porto-sicon-body"><div class="porto-sicon-header"><h4 class="porto-sicon-title" style="font-weight:700;color:#0075bc;">Обучаем с нуля</h4><p>Не важно, кто вы — любитель или профессионал. Для каждого найдем подход и правильную программу тренировок.</p></div> <!-- header --></div></div><!-- porto-sicon-box --></div></div><div class="vc_column_container col-md-6"><div class="wpb_wrapper vc_column-inner"><div class="porto-sicon-box style_1 left-icon"><div class="porto-sicon-left"><div id="porto-icon-1053080207613bcb78ce585" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="display:inline-block;font-size: 80px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-star.png" width="200" height="200" /></div></div></div><div class="porto-sicon-body"><div class="porto-sicon-header"><h4 class="porto-sicon-title" style="font-weight:700;color:#0075bc;">Нас легко найти</h4><p>Удобное расположение в 10 минутах ходьбы от метро Академическая</p></div> <!-- header --></div></div><!-- porto-sicon-box --></div></div></div><div class="vc_empty_space"   style="height: 40px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner row"><div class="vc_column_container col-md-6"><div class="wpb_wrapper vc_column-inner"><div class="porto-sicon-box style_1 left-icon"><div class="porto-sicon-left"><div id="porto-icon-1852171420613bcb78cee5c" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="display:inline-block;font-size: 80px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-star.png" width="200" height="200" /></div></div></div><div class="porto-sicon-body"><div class="porto-sicon-header"><h4 class="porto-sicon-title" style="font-weight:700;color:#0075bc;">Тренировки с комфортом</h4><p>Мощные кондиционеры. Профессиональный свет. Раздевалки с душевыми и вытяжкой. Спортивный линолеум.</p></div> <!-- header --></div></div><!-- porto-sicon-box --></div></div><div class="vc_column_container col-md-6"><div class="wpb_wrapper vc_column-inner"><div class="porto-sicon-box style_1 left-icon"><div class="porto-sicon-left"><div id="porto-icon-1514186733613bcb78cf4a0" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="display:inline-block;font-size: 80px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-star.png" width="200" height="200" /></div></div></div><div class="porto-sicon-body"><div class="porto-sicon-header"><h4 class="porto-sicon-title" style="font-weight:700;color:#0075bc;">Стильный дизайн</h4><p>Свежий ремонт. Чистое, светлое, большое пространство, разделенное на 10 огороженных столов для игры.</p></div> <!-- header --></div></div><!-- porto-sicon-box --></div></div></div><div class="vc_empty_space"   style="height: 40px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner row"><div class="vc_column_container col-md-6"><div class="wpb_wrapper vc_column-inner"><div class="porto-sicon-box style_1 left-icon"><div class="porto-sicon-left"><div id="porto-icon-1256851206613bcb78cfd59" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="display:inline-block;font-size: 80px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-star.png" width="200" height="200" /></div></div></div><div class="porto-sicon-body"><div class="porto-sicon-header"><h4 class="porto-sicon-title" style="font-weight:700;color:#0075bc;">Забота о клиентах</h4><p>Оперативно решим любой вопрос. Поможем, подскажем, подбодрим. Не берём предоплату за занятия.</p></div> <!-- header --></div></div><!-- porto-sicon-box --></div></div><div class="vc_column_container col-md-6"><div class="wpb_wrapper vc_column-inner"><div class="porto-sicon-box style_1 left-icon"><div class="porto-sicon-left"><div id="porto-icon-1308297547613bcb78d039e" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="display:inline-block;font-size: 80px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-star.png" width="200" height="200" /></div></div></div><div class="porto-sicon-body"><div class="porto-sicon-header"><h4 class="porto-sicon-title" style="font-weight:700;color:#0075bc;">Сообщество единомышленников</h4><p>Проводим турниры с призовыми местами. Болеем за всех участников. Поддерживаем своих на выездных соревнованиях.</p></div> <!-- header --></div></div><!-- porto-sicon-box --></div></div></div></div></div></div></div></div><div class="vc_row wpb_row p140 vc_custom_1616513005251 vc_row-has-fill porto-inner-container"><div class="porto-wrap-container container"><div class="row"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner"><h2  class="vc_custom_heading align-left">Команда тренеров</h2><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#0075bc;height:5px;width:10%;"></div><h5  class="vc_custom_heading align-left">Действующие спортсмены с опытом игры и обучения от 7 лет</h5><div class="porto-members porto-members580242257af3a46e1aa94b94ce8887f3 wpb_content_element ">
	<div class="page-members clearfix ">

		
		
					<div class="member-row row ccols-sm-2 ccols-md-3 ccols-xl-4 ccols-1">
			
		<article class="member post-30 type-member status-publish has-post-thumbnail hentry">
			<span class="entry-title" style="display: none;">Антон Булхак</span><span class="vcard" style="display: none;"><span class="fn"><a href="https://www.tenix.club/author/admin/" title="Записи admin" rel="author">admin</a></span></span><span class="updated" style="display:none">2021-07-08T11:01:05+03:00</span>			<div class="member-item  member-item-3">
				<span class="thumb-info thumb-info-hide-wrapper-bg">

					<span class="thumb-info-wrapper ">
												<span class="thumb-member-container ">
							<a class="text-decoration-none member-image" href="https://www.tenix.club/member/anton-bulhak/">
							<img class="img-responsive" width="367" height="367" src="https://www.tenix.club/wp-content/uploads/2016/06/trener-2-367x367.jpg" alt="Главная" />
							</a>

																												</span>
						<a class="text-decoration-none member-info-container" href="https://www.tenix.club/member/anton-bulhak/">
																				<span class="zoom" data-src="https://www.tenix.club/wp-content/uploads/2016/06/trener-2.jpg" data-title=""><i class="fas fa-search"></i></span>
												</a>
					</span>
					<!--Thumb info wrapper end-->
					<!--Thumb info container -->
					<span class="thumb-info-container"> 
						<a class="text-decoration-none member-info-container" href="https://www.tenix.club/member/anton-bulhak/">
																			<span class="thumb-info-caption">
								<span class="thumb-info-caption-title">
																		<h4 class="m-b-none text-lg">Антон Булхак</h4>
																		<i class="view-more Simple-Line-Icons-arrow-right-circle font-weight-semibold"></i>
								</span>
							</span>
												</a>

												<span class="thumb-info-caption">
															<span class="thumb-info-caption-text p-t-none">
									<p>Мастер спорта России.<br />
Многократный чемпион Москвы.<br />
Призёр ТОП-12 и ТОП-24 сильнейших спортсменов России.</p>
<p>Серебряный и бронзовый призёр Чемпионатов России.<br />
Легионер клубов: &#8220;Havířov&#8221; Чехия (2006-2007 гг.); &#8220;Angern Scorpions&#8221; Австрия (2013-2014 гг.).</p>
<p>Окончил Училище Олимпийского резерва №1 и Московский педагогический государственный университет.<br />
Тренерский стаж более 7 лет.</p>
<p>«Мои ученики регулярно участвуют в любительских и корпоративных турнирах. Побеждают на Спартакиадах городов Московской области и Москвы. С геометрической прогрессией повышают свой рейтинг.<br />
В 6 лет у меня диагностировали зрение +5 и назначили постоянное ношение очков. Благодаря ежедневным тренировкам по настольному теннису, в 12 лет я полностью вылечил свой недуг и сейчас у меня 100% зрение.»</p>
								</span>
																				</span>
																	</span>
				</span>
			</div>
		</article>
		
		<article class="member post-40 type-member status-publish has-post-thumbnail hentry">
			<span class="entry-title" style="display: none;">Дмитрий Салогуб</span><span class="vcard" style="display: none;"><span class="fn"><a href="https://www.tenix.club/author/admin/" title="Записи admin" rel="author">admin</a></span></span><span class="updated" style="display:none">2021-07-22T17:38:45+03:00</span>			<div class="member-item  member-item-3">
				<span class="thumb-info thumb-info-hide-wrapper-bg">

					<span class="thumb-info-wrapper ">
												<span class="thumb-member-container ">
							<a class="text-decoration-none member-image" href="https://www.tenix.club/member/dmitrij-salogub/">
							<img class="img-responsive" width="367" height="367" src="https://www.tenix.club/wp-content/uploads/2016/06/trener-3-367x367.jpg" alt="Главная" />
							</a>

																												</span>
						<a class="text-decoration-none member-info-container" href="https://www.tenix.club/member/dmitrij-salogub/">
																				<span class="zoom" data-src="https://www.tenix.club/wp-content/uploads/2016/06/trener-3.jpg" data-title=""><i class="fas fa-search"></i></span>
												</a>
					</span>
					<!--Thumb info wrapper end-->
					<!--Thumb info container -->
					<span class="thumb-info-container"> 
						<a class="text-decoration-none member-info-container" href="https://www.tenix.club/member/dmitrij-salogub/">
																			<span class="thumb-info-caption">
								<span class="thumb-info-caption-title">
																		<h4 class="m-b-none text-lg">Дмитрий Салогуб</h4>
																		<i class="view-more Simple-Line-Icons-arrow-right-circle font-weight-semibold"></i>
								</span>
							</span>
												</a>

												<span class="thumb-info-caption">
															<span class="thumb-info-caption-text p-t-none">
									<p>Кандидат в мастера спорта России.<br />
Бронзовый призер первенства южного федерального округа среди юниоров.<br />
Серебряный призер первенства южного федерального округа среди команд.<br />
Победитель студенческого первенства среди московских ВУЗов в составе сборной РГГУ.<br />
Игровой стаж 13 лет.<br />
Тренерский стаж более 7 лет.</p>
<p>«Все мои ученики достигли уровня первого взрослого и детского разрядов.<br />
Ставлю базовую технику с нуля, а также корректирую же имеющиеся навыки.<br />
Обучение начинаю с объяснения психологических моментов игры на счёт, основ игры против соперников с короткими, длинными шипами и накладкой антиспин.»</p>
								</span>
																				</span>
																	</span>
				</span>
			</div>
		</article>
		
		<article class="member post-3296 type-member status-publish has-post-thumbnail hentry">
			<span class="entry-title" style="display: none;">Никита Курильчик</span><span class="vcard" style="display: none;"><span class="fn"><a href="https://www.tenix.club/author/admin/" title="Записи admin" rel="author">admin</a></span></span><span class="updated" style="display:none">2021-07-22T17:42:22+03:00</span>			<div class="member-item  member-item-3">
				<span class="thumb-info thumb-info-hide-wrapper-bg">

					<span class="thumb-info-wrapper ">
												<span class="thumb-member-container ">
							<a class="text-decoration-none member-image" href="https://www.tenix.club/member/nikita-kurilchik/">
							<img class="img-responsive" width="367" height="367" src="https://www.tenix.club/wp-content/uploads/2021/04/trener-1-367x367.jpg" alt="Главная" />
							</a>

																												</span>
						<a class="text-decoration-none member-info-container" href="https://www.tenix.club/member/nikita-kurilchik/">
																				<span class="zoom" data-src="https://www.tenix.club/wp-content/uploads/2021/04/trener-1.jpg" data-title=""><i class="fas fa-search"></i></span>
												</a>
					</span>
					<!--Thumb info wrapper end-->
					<!--Thumb info container -->
					<span class="thumb-info-container"> 
						<a class="text-decoration-none member-info-container" href="https://www.tenix.club/member/nikita-kurilchik/">
																			<span class="thumb-info-caption">
								<span class="thumb-info-caption-title">
																		<h4 class="m-b-none text-lg">Никита Курильчик</h4>
																		<i class="view-more Simple-Line-Icons-arrow-right-circle font-weight-semibold"></i>
								</span>
							</span>
												</a>

												<span class="thumb-info-caption">
															<span class="thumb-info-caption-text p-t-none">
									<p>Мастер спорта по настольному теннису.<br />
Мастер спорта Республики Беларусь.</p>
<p>Достижения:<br />
Победитель первенства Беларуси среди кадетов 2007г.<br />
Призер международного турнира Butterfly Open в Эстонии г. Таллинн в 2006, 2008, 2009г.<br />
Призер чемпионата Республики Беларусь в парном разряде в 2008г.<br />
Призер международного турнира мемориал Татьяны Карпинской в составе команды 2011г.<br />
Серебряный призер в парном и смешанном парном разряде первенства Беларуси среди молодежи до 21 года в 2011г.<br />
Победитель открытого чемпионата Болгарии в 2012г.<br />
Участник серии про тур Финляндия опен в 2012г.<br />
Участник серии про тур Беларусь опен 2012,2013,2017 года.<br />
Призер командного чемпионата Беларуси (1 лига) 2013г. 2020г.<br />
Победитель командного чемпионата Беларуси (1 лига) 2014г.<br />
Призер командного чемпионата Беларуси (высшая лига) 2015г.<br />
Чемпион Беларуси среди военнообязаных в составе команды МЧС 2016г, 2017г.</p>
<p>Опыт тренерской деятельности более 7 лет.</p>
								</span>
																				</span>
																	</span>
				</span>
			</div>
		</article>
					</div>
		
		
	</div>

	
	</div></div></div></div></div></div><div class="vc_row wpb_row p140 vc_custom_1616513120400 vc_row-has-fill porto-inner-container"><div class="porto-wrap-container container"><div class="row"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner"><h6 style="color: #ffffff" class="vc_custom_heading align-left text-uppercase">Свяжитесь с нами</h6><h2 style="color: #ffffff" class="vc_custom_heading align-left">Хотите забронировать тренировку<br />
или задать вопрос?</h2><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#ffffff;height:5px;width:10%;"></div><h5 style="color: #ffffff" class="vc_custom_heading align-left">Оставьте заявку, и мы свяжемся с вами в течение 1 часа.</h5><div role="form" class="wpcf7" id="wpcf7-f3102-p143-o3" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/#wpcf7-f3102-p143-o3" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3102" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3102-p143-o3" />
<input type="hidden" name="_wpcf7_container_post" value="143" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap text-923"><input type="text" name="text-923" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Ваше имя" /></span><span class="wpcf7-form-control-wrap tel-482"><input type="tel" name="tel-482" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" placeholder="Телефон" /></span><input type="submit" value="Отправить заявку" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="color: #ffffff;">Отправляя заявку, вы соглашаетесь с нашей <strong><a style="color: #ffffff;" href="/privacy-policy/">политикой конфиденциальности</a></strong></span></p>

		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row p140 vc_custom_1616513043409 vc_row-has-fill porto-inner-container"><div class="porto-wrap-container container"><div class="row"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner"><h2 style="text-align: center" class="vc_custom_heading">Фотогалерея</h2><div class="porto-separator  "><hr class="separator-line  align_center solid" style="background-color:#0075bc;height:5px;width:10%;"></div><h5 style="text-align: center" class="vc_custom_heading">Успехи наших учеников и фотоотчёты с турниров</h5>
<div class="vc_grid-container-wrapper vc_clearfix">
	<div class="vc_grid-container vc_clearfix wpb_content_element vc_masonry_media_grid" data-initial-loading-animation="zoomIn" data-vc-grid-settings="{&quot;page_id&quot;:143,&quot;style&quot;:&quot;all-masonry&quot;,&quot;action&quot;:&quot;vc_get_vc_grid_data&quot;,&quot;shortcode_id&quot;:&quot;1625730486879-85c919ef-1a86-6&quot;,&quot;tag&quot;:&quot;vc_masonry_media_grid&quot;}" data-vc-request="https://www.tenix.club/wp-admin/admin-ajax.php" data-vc-post-id="143" data-vc-public-nonce="966847cbfc">
		
	</div>
</div><div class="vc_btn3-container vc_btn3-center" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-primary btn" href="/about-us/photogalery/" title="">ВСЕ ФОТОГАЛЕРЕИ</a>	</div>
</div></div></div></div></div><div class="vc_row wpb_row p140 vc_custom_1618923168013 porto-inner-container"><div class="porto-wrap-container container"><div class="row"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner"><h2 style="text-align: center" class="vc_custom_heading">Отзывы клиентов</h2><div class="porto-separator  "><hr class="separator-line  align_center solid" style="background-color:#0075bc;height:5px;width:10%;"></div><h5 style="text-align: center" class="vc_custom_heading">Честное мнение о нашем клубе, занятиях, тренерах</h5>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<style type='text/css' media='all'>#tss-container-1429475838.tss-wrapper h4.author-bio{color:#0367bf;}#tss-container-1429475838.tss-wrapper .owl-controls .owl-nav > div,
						#tss-container-1429475838.tss-wrapper .owl-theme .owl-dots .owl-dot.active span, 
						#tss-container-1429475838.tss-wrapper .owl-theme .owl-dots .owl-dot:hover span,
						#tss-container-1429475838.tss-wrapper .owl-theme .owl-dots .owl-dot span{background:#0367bf;}</style><div class='rt-container-fluid tss-wrapper ' id='tss-container-1429475838'  data-layout='carousel1' data-desktop-col='1'  data-tab-col='1'  data-mobile-col='1'><div data-title='Loading ...' class='rt-row tss-carousel1 tss-pre-loader'><div class='tss-carousel' 
										data-loop='true'
			                            data-items-desktop='1'
			                            data-items-tab='1'
			                            data-items-mobile='1'
			                            data-autoplay='true'
			                            data-autoplay-timeout='5000'
			                            data-autoplay-hover-pause='false'
			                            data-dots='true'
			                            data-nav='false'
			                            data-lazyLoad='false'
			                            data-autoHeight='false'
			                            data-rtl='false'
			                            data-smapfpspeed='2000'
										><div class='rt-col-md-12 rt-col-sm-12 rt-col-xs-12  tss-grid-item carousel-item default-margin'><div class='single-item-wrapper'><div class="item-content-wrapper"><h3 class='author-name'>Алексей Яненко</h3><div class='item-content entry-content'><p>Отличный новый теннисный клуб. Новые столы, ракетки. Никто не мешает, все очень комфортно. Замечательная, добрая и отрывчатая девушка всегда Вам поможет в бронировании столов!) Если Вы любитель настольного тенниса, то советую посетить данное заведение. Играйте с удовольствием!</p>
</div></div></div></div><div class='rt-col-md-12 rt-col-sm-12 rt-col-xs-12  tss-grid-item carousel-item default-margin'><div class='single-item-wrapper'><div class="item-content-wrapper"><h3 class='author-name'>Алексей Скоренко</h3><div class='item-content entry-content'><p>Хороший клуб. Новый ремонт, оборудование, хорошее покрытие на полу. Просторно. Можно картой оплатить 👍. Есть где припарковаться.</p>
</div></div></div></div><div class='rt-col-md-12 rt-col-sm-12 rt-col-xs-12  tss-grid-item carousel-item default-margin'><div class='single-item-wrapper'><div class="item-content-wrapper"><h3 class='author-name'>Александр Артамонов</h3><div class='item-content entry-content'><p>Очень хороший клуб,чистота идеальная,игровые зоны по периметру разделены сеткой от потолка до пола, рядом бесплатная парковка, приличная зона ожидания, вежливый персонал.</p>
</div></div></div></div><div class='rt-col-md-12 rt-col-sm-12 rt-col-xs-12  tss-grid-item carousel-item default-margin'><div class='single-item-wrapper'><div class="item-content-wrapper"><h3 class='author-name'>Vladimir Datskovskiy</h3><div class='item-content entry-content'><p>проведена колоссальная: качество покрытия, вытяжки, раздевалки с душевыми кабинами, все столы разделены сетками, кулер со стаканчиками. До этого все залы казались пережитками Советского Союза, а здесь весь зал яркий и уютный. Однозначно буду приходить еще!</p>
<p>Добавили автоматические установки для отработки ударов, постоянно проводят турниры, уже почти всех посетителей знаю. Очень нравится!</p>
</div></div></div></div><div class='rt-col-md-12 rt-col-sm-12 rt-col-xs-12  tss-grid-item carousel-item default-margin'><div class='single-item-wrapper'><div class="item-content-wrapper"><h3 class='author-name'>Игорь Ханов</h3><div class='item-content entry-content'><p>Хороший клуб . Я бы даже сказал отличный. Тренируюсь уже два месяца</p>
</div></div></div></div><div class='rt-col-md-12 rt-col-sm-12 rt-col-xs-12  tss-grid-item carousel-item default-margin'><div class='single-item-wrapper'><div class="item-content-wrapper"><h3 class='author-name'>Никита Гришин</h3><div class='item-content entry-content'><p>Отличная тренировочная площадка. Больше 10 столов, хороший инвентарь.</p>
</div></div></div></div><div class='rt-col-md-12 rt-col-sm-12 rt-col-xs-12  tss-grid-item carousel-item default-margin'><div class='single-item-wrapper'><div class="item-content-wrapper"><h3 class='author-name'>Alexej Ivanov</h3><div class='item-content entry-content'><p>Новый клуб настольного тенниса. Открылся совсем недавно. Новый уровень для клубов настольного тенниса у Москве. Это не зал где-то в промзоне. Отличный свет, всё новое, чистое. Видно , что вложен огромный труд в создание отличных условий для игр и тренировок. Рекомендуется к посещению.</p>
</div></div></div></div><div class='rt-col-md-12 rt-col-sm-12 rt-col-xs-12  tss-grid-item carousel-item default-margin'><div class='single-item-wrapper'><div class="item-content-wrapper"><h3 class='author-name'>Андрей Коваль</h3><div class='item-content entry-content'><p>Отличный клуб, великолепный новый зал, разделённый на секции, новые столы, много места, очень приятный персонал. Всем рекомендую!</p>
</div></div></div></div></div></div></div>

		</div>
	</div>
<div class="vc_btn3-container vc_btn3-center" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-primary btn" href="/about-us/photogalery/" title="">ВСЕ ОТЗЫВЫ</a>	</div>
</div></div></div></div></div><div class="vc_row wpb_row p140 porto-inner-container"><div class="porto-wrap-container container"><div class="row"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner"><h2 style="text-align: center" class="vc_custom_heading">Последние публикации</h2><div class="porto-separator  "><hr class="separator-line  align_center solid" style="background-color:#0075bc;height:5px;width:10%;"></div><h5 style="text-align: center" class="vc_custom_heading">Будьте в курсе наших последних новостей и событий</h5><div class="porto-recent-posts wpb_content_element ">	<div class="row">
		<div class="post-carousel porto-carousel owl-carousel" data-plugin-options="{&quot;themeConfig&quot;:true,&quot;lg&quot;:2,&quot;md&quot;:2,&quot;sm&quot;:1}">
			<div class="post-slide">
	

<div class="post-item style-2">
		<a href="https://www.tenix.club/nastolnyj-tennis-na-6-meste-po-vovlecheniju-fanatov-v-socialnyh-setjah/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="590" height="300" src="https://www.tenix.club/wp-content/uploads/2021/04/pic-new-blog-3-590x300.jpg" alt="Главная" />
			<span class="zoom" data-src="https://www.tenix.club/wp-content/uploads/2021/04/pic-new-blog-3.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
	<div class="post-meta"><span class="meta-date"><i class="far fa-calendar-alt"></i>22.04.2021</span></div>	<div class="post-recent-content"> 
		<h5> <a class="text-dark" href="https://www.tenix.club/nastolnyj-tennis-na-6-meste-po-vovlecheniju-fanatov-v-socialnyh-setjah/">
		Настольный теннис — на 6 месте по вовлечению фанатов в социальных сетях		</a> </h5>
		<p class="post-excerpt">
	
		
			Такие выводы сделала независимая аудит-компания в сфере социальных медиа — Redtorch. Каждый год она проводит опросы среди пользователей Twitter,...</p>	</div>
	<!-- Post meta after content -->
		</div>
</div>
</div><div class="post-slide">
	

<div class="post-item style-2">
		<a href="https://www.tenix.club/kak-vybrat-raketku-dlja-nastolnogo-tennisa-ljubitelju-i-professionalu/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="590" height="300" src="https://www.tenix.club/wp-content/uploads/2021/04/pic-new-blog-4-590x300.jpg" alt="Главная" />
			<span class="zoom" data-src="https://www.tenix.club/wp-content/uploads/2021/04/pic-new-blog-4.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
	<div class="post-meta"><span class="meta-date"><i class="far fa-calendar-alt"></i>12.04.2021</span></div>	<div class="post-recent-content"> 
		<h5> <a class="text-dark" href="https://www.tenix.club/kak-vybrat-raketku-dlja-nastolnogo-tennisa-ljubitelju-i-professionalu/">
		Как выбрать ракетку для настольного тенниса любителю и профессионалу.		</a> </h5>
		<p class="post-excerpt">
	
		
			Обратите внимание, чтобы ракетка соответствовала уровню вашей игры или была чуть ниже классом. Иначе есть риск, что вы не...</p>	</div>
	<!-- Post meta after content -->
		</div>
</div>
</div><div class="post-slide">
	

<div class="post-item style-2">
		<a href="https://www.tenix.club/top-7-voprosov-ob-uchastii-v-turnirah-po-nastolnomu-tennisu-v-moskve/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="590" height="300" src="https://www.tenix.club/wp-content/uploads/2021/03/pic-new-blog-5-590x300.jpg" alt="Главная" />
			<span class="zoom" data-src="https://www.tenix.club/wp-content/uploads/2021/03/pic-new-blog-5.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
	<div class="post-meta"><span class="meta-date"><i class="far fa-calendar-alt"></i>07.03.2021</span></div>	<div class="post-recent-content"> 
		<h5> <a class="text-dark" href="https://www.tenix.club/top-7-voprosov-ob-uchastii-v-turnirah-po-nastolnomu-tennisu-v-moskve/">
		ТОП 7 вопросов об участии в турнирах по настольному теннису в Москве.		</a> </h5>
		<p class="post-excerpt">
	
		
			Турнир — это отличная возможность показать себя, повысить свой уровень и почувствовать азарт от настольного тенниса. Когда вы участвуете...</p>	</div>
	<!-- Post meta after content -->
		</div>
</div>
</div>		</div>
	</div>
	</div><div class="vc_btn3-container vc_btn3-center" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-primary btn" href="/blog/" title="">ВСЕ ПУБЛИКАЦИИ</a>	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_custom_1616439400308 mt-0 mb-0 pb-0 section-no-borders vc_row-has-fill porto-inner-container"><div class="porto-wrap-container container"><div class="row"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner"><div class="vc_row wpb_row vc_inner row"><div class="vc_column_container col-md-6"><div class="wpb_wrapper vc_column-inner"><h2  class="vc_custom_heading align-left">Контакты</h2><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#0075bc;height:5px;width:20%;"></div><h5  class="vc_custom_heading align-left">Всегда с вами на связи</h5><div class="porto-sicon-box style_1 default-icon"><div class="porto-sicon-default"><div id="porto-icon-1711396950613bcb78e2b23" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="display:inline-block;font-size: 60px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-gps.png" width="200" height="200" /></div></div></div><div class="porto-sicon-header"><h4 class="porto-sicon-title" style="font-weight:600;font-size:16px;color:#0075bc;">АДРЕС:</h4><p>Россия, Москва, Новочерёмушкинская, 25</p></div> <!-- header --></div><!-- porto-sicon-box --><div class="porto-sicon-box style_1 default-icon"><div class="porto-sicon-default"><div id="porto-icon-824394903613bcb78e3153" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="display:inline-block;font-size: 60px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-phone.png" width="200" height="200" /></div></div></div><div class="porto-sicon-header"><h4 class="porto-sicon-title" style="font-weight:600;font-size:16px;color:#0075bc;">ТЕЛЕФОН</h4><p>+7 (995) 885 18 95</p></div> <!-- header --></div><!-- porto-sicon-box --><div class="porto-sicon-box style_1 default-icon"><div class="porto-sicon-default"><div id="porto-icon-1520550139613bcb78e379c" class="porto-just-icon-wrapper" style="text-align:center;"><div class="porto-sicon-img " style="display:inline-block;font-size: 60px;"><img class="img-icon" alt="Главная" src="https://www.tenix.club/wp-content/uploads/2021/03/icon-mail.png" width="200" height="200" /></div></div></div><div class="porto-sicon-header"><h4 class="porto-sicon-title" style="font-weight:600;font-size:16px;color:#0075bc;">E-MAIL</h4><p>tenixclub@gmail.com</p></div> <!-- header --></div><!-- porto-sicon-box --></div></div><div class="vc_column_container col-md-6"><div class="wpb_wrapper vc_column-inner"><div id='wrap_map_613bcb78e3c88' class='porto-map-wrapper porto-adjust-bottom-margin ' style='height:500px;'><div id='map_613bcb78e3c88' data-map_override='0' class='porto_google_map wpb_content_element ' style='width:100%;height:500px;'></div></div><script>
(function($) {
	'use strict';
	jQuery(document).ready(function($) {
		if (typeof google == 'undefined') {
			return;
		}
		var map_map_613bcb78e3c88 = null;
		var coordinate_map_613bcb78e3c88;
		try {
			coordinate_map_613bcb78e3c88=new google.maps.LatLng(55.68086128606028, 37.57895684063581);
			var isDraggable = $(document).width() > 640 ? true : true;
			var mapOptions = {
				zoom: 16,
				center: coordinate_map_613bcb78e3c88,
				scaleControl: true,
				streetViewControl: true,
				mapTypeControl: true,
				panControl: true,
				zoomControl: true,
				scrollwheel: false,
				draggable: isDraggable,
				zoomControlOptions: {
					position: google.maps.ControlPosition.RIGHT_BOTTOM
				},mapTypeId: google.maps.MapTypeId.ROADMAP,};var map_map_613bcb78e3c88 = new google.maps.Map(document.getElementById('map_613bcb78e3c88'),mapOptions);
					var x = 'off';
					var marker_map_613bcb78e3c88 = new google.maps.Marker({
					position: new google.maps.LatLng(55.68086128606028, 37.57895684063581),
					animation:  google.maps.Animation.DROP,
					map: map_map_613bcb78e3c88,
					icon: 'https://www.tenix.club/wp-content/uploads/2021/03/gps-marker-80.png'
				});
				google.maps.event.addListener(marker_map_613bcb78e3c88, 'click', toggleBounce);}
		catch(e){};
		google.maps.event.trigger(map_map_613bcb78e3c88, 'resize');
		$(window).resize(function(){
			google.maps.event.trigger(map_map_613bcb78e3c88, 'resize');
			if(map_map_613bcb78e3c88!=null) {
				map_map_613bcb78e3c88.setCenter(coordinate_map_613bcb78e3c88);
			}
		});
		$('.ui-tabs').on('tabsactivate', function(event, ui) {
		   if($(this).find('.porto-map-wrapper').length > 0)
			{
				setTimeout(function(){
					$(window).trigger('resize');
				},200);
			}
		});
		$('.ui-accordion').on('accordionactivate', function(event, ui) {
			if($(this).find('.porto-map-wrapper').length > 0) {
				setTimeout(function(){
					$(window).trigger('resize');
				},200);
			}
		});
		$(document).on('onPortoModalPopupOpen', function(){
			if($(map_map_613bcb78e3c88).parents('.porto_modal-content')) {
				setTimeout(function(){
					$(window).trigger('resize');
				},200);
			}
		});
		function toggleBounce() {
			if (marker_map_613bcb78e3c88.getAnimation() != null) {
				marker_map_613bcb78e3c88.setAnimation(null);
			} else {
				marker_map_613bcb78e3c88.setAnimation(google.maps.Animation.BOUNCE);
			}
		}
	});

	$(window).on('load', function() {
		setTimeout(function() {
			$(window).trigger('resize');
		},200);
	});
})(jQuery);
</script></div></div></div></div></div></div></div></div>
				</div>
			</article>
					
	</div>

		

</div><!-- end main content -->



	</div>
	</div>


		
			
			</div><!-- end main -->

			
			<div class="footer-wrapper">

																							
						<div id="footer" class="footer-1"
>
			<div class="footer-main">
			<div class="container">
				
									<div class="row">
														<div class="col-lg-4">
									<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.tenix.club/privacy-policy/">Политика конфиденциальности</a>
<br>
© TENiX 2021. All Rights Reserved.</div></aside>								</div>
																<div class="col-lg-4">
									<aside id="media_image-2" class="widget widget_media_image"><a href="http://tenix.gagarin.top/"><img width="180" height="76" src="https://www.tenix.club/wp-content/uploads/2021/03/logo-black-footer-180-1.png" class="image wp-image-3128  attachment-full size-full" alt="Главная" loading="lazy" style="max-width: 100%; height: auto;" title="Главная" /></a></aside><aside id="follow-us-widget-2" class="widget follow-us">		<div class="share-links">
										<a href="https://www.instagram.com/tenix.club/"  target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram" class="share-instagram">Instagram</a>
								<a href="https://telegram.me/Tenix_club"  target="_blank" data-toggle="tooltip" data-placement="bottom" title="Telegram" class="share-telegram">Telegram</a>
								<a href="https://wa.me/79958851895"  target="_blank" data-toggle="tooltip" data-placement="bottom" title="WhatsApp" class="share-whatsapp" style="display:none">WhatsApp</a>
									</div>

		</aside>								</div>
																<div class="col-lg-4">
									<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Разработка сайта</div></aside><aside id="media_image-3" class="widget widget_media_image"><a href="https://gagarinagency.ru/"><img width="125" height="28" src="https://www.tenix.club/wp-content/uploads/2021/03/logo-gagrin.png" class="image wp-image-3125  attachment-full size-full" alt="Главная" loading="lazy" style="max-width: 100%; height: auto;" title="Главная" /></a></aside>								</div>
													</div>
				
							</div>
		</div>
	
	</div>
									
				
			</div>
					
		
	</div><!-- end wrapper -->
	
<div id="pum-3408" class="pum pum-overlay pum-theme-3153 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:3408,&quot;slug&quot;:&quot;callback&quot;,&quot;theme_id&quot;:3153,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.callback-btn&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;300px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;500px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;\u0445&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-3408" class="pum-container popmake theme-3153 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="vc_row wpb_row vc_custom_1616439400308 mt-0 mb-0 pb-0 section-no-borders vc_row-has-fill porto-inner-container"><div class="porto-wrap-container container"><div class="row"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner"><h2  class="vc_custom_heading align-left">Заказать звонок</h2><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#0075bc;height:5px;width:40%;"></div><h5  class="vc_custom_heading align-left">Оставьте заявку, и мы свяжемся с вами в течение 1 часа.</h5><div role="form" class="wpcf7" id="wpcf7-f3403-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/#wpcf7-f3403-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3403" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3403-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap text-923"><input type="text" name="text-923" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Ваше имя" /></span><br />
<span class="wpcf7-form-control-wrap tel-482"><input type="tel" name="tel-482" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" placeholder="Телефон" /></span><br />
<input type="submit" value="Заказать звонок" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			х            </button>
		
	</div>

</div>
<div id="pum-3414" class="pum pum-overlay pum-theme-3153 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:3414,&quot;slug&quot;:&quot;book-form&quot;,&quot;theme_id&quot;:3153,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.bookmodalform&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;300px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;700px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;\u0445&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-3414" class="pum-container popmake theme-3153 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="vc_row wpb_row vc_custom_1616439400308 mt-0 mb-0 pb-0 section-no-borders vc_row-has-fill porto-inner-container"><div class="porto-wrap-container container"><div class="row"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner"><h2  class="vc_custom_heading align-left">Забронировать услугу</h2><div class="porto-separator  "><hr class="separator-line  align_left solid" style="background-color:#0075bc;height:5px;width:40%;"></div><h5  class="vc_custom_heading align-left">Оставьте заявку, и мы свяжемся с вами в течение 1 часа.</h5><div role="form" class="wpcf7" id="wpcf7-f3293-o2" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/#wpcf7-f3293-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3293" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3293-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap text-923"><input type="text" name="text-923" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Ваше имя" /></span><br />
<span class="wpcf7-form-control-wrap tel-482"><input type="tel" name="tel-482" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" placeholder="Телефон" /></span><br />
<span class="wpcf7-form-control-wrap email-446"><input type="email" name="email-446" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" placeholder="E-mail" /></span><br />
<span class="wpcf7-form-control-wrap menu-944"><select name="menu-944" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="">---</option><option value="Аренда столов">Аренда столов</option><option value="Индивидуальные тренировки со взрослыми">Индивидуальные тренировки со взрослыми</option><option value="Индивидуальные тренировки с детьми">Индивидуальные тренировки с детьми</option><option value="Групповые тренировки взрослые">Групповые тренировки взрослые</option><option value="Групповые тренировки детские">Групповые тренировки детские</option><option value="Тренировки с роботом">Тренировки с роботом</option><option value="Участие в турнирах">Участие в турнирах</option><option value="Проведение корпоративов и мероприятий">Проведение корпоративов и мероприятий</option></select></span><br />
<span class="wpcf7-form-control-wrap date-976"><input type="date" name="date-976" value="" class="wpcf7-form-control wpcf7-date wpcf7-validates-as-date" aria-invalid="false" placeholder="Дата" /></span><span class="wpcf7-form-control-wrap text-144"><input type="text" name="text-144" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Время" /></span><br />
<input type="submit" value="Отправить заявку" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			х            </button>
		
	</div>

</div>
<div id="pum-3161" class="pum pum-overlay pum-theme-3152 pum-theme-tema-po-umolchaniju popmake-overlay click_open" data-popmake="{&quot;id&quot;:3161,&quot;slug&quot;:&quot;video-open-modal&quot;,&quot;theme_id&quot;:3152,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.video-open-modal&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;300px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-3161" class="pum-container popmake theme-3152 pum-responsive pum-responsive-large responsive size-large">

				

				

		

				<div class="pum-content popmake-content">
			<div class="vc_row wpb_row row"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner">
	<div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-center" >
		<div class="wpb_wrapper">
			
			<div class="wpb_video_wrapper"><iframe title="ping pong paddles and balls G7CWWWP" width="1140" height="641" src="https://www.youtube.com/embed/VnEhEZGrPFk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</div>
	</div>
</div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			x            </button>
		
	</div>

</div>
<script type="text/html" id="wpb-modifications"></script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='lightbox2-css'  href='https://www.tenix.club/wp-content/plugins/js_composer/assets/lib/bower/lightbox2/dist/css/lightbox.min.css?ver=6.6.0' media='all' />
<link rel='stylesheet' id='vc_pageable_owl-carousel-css-css'  href='https://www.tenix.club/wp-content/plugins/js_composer/assets/lib/owl-carousel2-dist/assets/owl.min.css?ver=6.6.0' media='all' />
<link rel='stylesheet' id='tss-owl-carousel-css'  href='https://www.tenix.club/wp-content/plugins/testimonial-slider-and-showcase/assets/vendor/owl-carousel/owl.carousel.min.css?ver=1631308664' media='all' />
<link rel='stylesheet' id='tss-owl-carousel-theme-css'  href='https://www.tenix.club/wp-content/plugins/testimonial-slider-and-showcase/assets/vendor/owl-carousel/owl.theme.default.min.css?ver=1631308664' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tenix.club/wp-includes/css/dashicons.min.css?ver=5.8.1' media='all' />
<script src='https://www.tenix.club/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.tenix.club/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.tenix.club/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.tenix.club/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.tenix.club/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.tenix.club/wp-includes/js/dist/url.min.js?ver=d4bdf85a96aa587b52f4b8d58b4457c1' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-01 21:02:01+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"You are probably offline.":["\u0412\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u0447\u0442\u043e \u043f\u043e\u0434\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u043a \u0441\u0435\u0442\u0438 \u043d\u0435\u0434\u043e\u0441\u0442\u0443\u043f\u043d\u043e."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430 \u043c\u0435\u0434\u0438\u0430\u0444\u0430\u0439\u043b\u0430 \u043d\u0435 \u0443\u0434\u0430\u043b\u0430\u0441\u044c. \u0415\u0441\u043b\u0438 \u044d\u0442\u043e \u0444\u043e\u0442\u043e\u0433\u0440\u0430\u0444\u0438\u044f \u0438\u043b\u0438 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 \u0431\u043e\u043b\u044c\u0448\u043e\u0433\u043e \u0440\u0430\u0437\u043c\u0435\u0440\u0430, \u0443\u043c\u0435\u043d\u044c\u0448\u0438\u0442\u0435 \u0435\u0433\u043e \u0438 \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0441\u043d\u043e\u0432\u0430."],"The response is not a valid JSON response.":["\u041e\u0442\u0432\u0435\u0442 \u043d\u0435 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u043c \u043e\u0442\u0432\u0435\u0442\u043e\u043c JSON."],"An unknown error occurred.":["\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043d\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043d\u0430\u044f \u043e\u0448\u0438\u0431\u043a\u0430."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.tenix.club/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.tenix.club/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "1cec1bf8c4" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.tenix.club/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = [];
var wpcf7 = [];
var wpcf7 = [];
</script>
<script src='https://www.tenix.club/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.0' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='https://www.tenix.club/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.0' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0af96e11033636e2b7c8e726d5005623","fragment_name":"wc_fragments_0af96e11033636e2b7c8e726d5005623","request_timeout":"5000"};
</script>
<script src='https://www.tenix.club/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.0' id='wc-cart-fragments-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script src='https://www.tenix.club/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script id='popup-maker-site-js-extra'>
var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/www.tenix.club\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.tenix.club\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.tenix.club\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"3152","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.tenix.club\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.tenix.club\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-3408":{"triggers":[{"type":"click_open","settings":{"extra_selectors":".callback-btn"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"3153","size":"medium","responsive_min_width":"300px","responsive_max_width":"500px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":3408,"slug":"callback"},"pum-3414":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".bookmodalform"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"3153","size":"medium","responsive_min_width":"300px","responsive_max_width":"700px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":3414,"slug":"book-form"},"pum-3161":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".video-open-modal"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"3152","size":"large","responsive_min_width":"300px","responsive_max_width":"800px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-po-umolchaniju","id":3161,"slug":"video-open-modal"}};
</script>
<script src='https://www.tenix.club/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script src='https://www.tenix.club/wp-content/themes/porto/js/libs/popper.min.js?ver=1.12.5' id='popper-js'></script>
<script src='https://www.tenix.club/wp-content/themes/porto/js/bootstrap.js?ver=4.1.3' id='bootstrap-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1-wc.5.6.0' id='jquery-cookie-js'></script>
<script src='https://www.tenix.club/wp-content/themes/porto/js/libs/owl.carousel.min.js?ver=2.3.4' id='owl.carousel-js'></script>
<script src='https://www.tenix.club/wp-content/themes/porto/js/libs/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvids-js'></script>
<script src='https://www.tenix.club/wp-content/themes/porto/js/libs/jquery.matchHeight.min.js' id='jquery-matchHeight-js'></script>
<script async="async" src='https://www.tenix.club/wp-content/themes/porto/js/libs/modernizr.js?ver=2.8.3' id='modernizr-js'></script>
<script async="async" src='https://www.tenix.club/wp-content/themes/porto/js/libs/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script src='https://www.tenix.club/wp-content/themes/porto/js/libs/jquery.waitforimages.min.js?ver=2.0.2' id='jquery-waitforimages-js'></script>
<script id='porto-theme-js-extra'>
var js_porto_vars = {"rtl":"","theme_url":"https:\/\/www.tenix.club\/wp-content\/themes\/porto-child","ajax_url":"https:\/\/www.tenix.club\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1240","grid_gutter_width":"30","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/www.tenix.club\/wp-content\/themes\/porto\/images\/ajax-loader@2x.gif","category_ajax":"","prdctfltr_ajax":"","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1270","mfp_counter":"%curr% of %total%","mfp_img_error":"<a href=\"%url%\">The image<\/a> could not be loaded.","mfp_ajax_error":"<a href=\"%url%\">The content<\/a> could not be loaded.","popup_close":"Close","popup_prev":"Previous","popup_next":"Next","request_error":"The requested content cannot be loaded.<br\/>Please try again later.","loader_text":"Loading...","submenu_back":"Back","porto_nonce":"35520d1673","use_skeleton_screen":[],"user_edit_pages":""};
</script>
<script src='https://www.tenix.club/wp-content/themes/porto/js/theme.js?ver=6.0.5' id='porto-theme-js'></script>
<script async="async" src='https://www.tenix.club/wp-content/themes/porto/js/theme-async.js?ver=6.0.5' id='porto-theme-async-js'></script>
<script src='https://www.tenix.club/wp-content/themes/porto/js/woocommerce-theme.js?ver=6.0.5' id='porto-woocommerce-theme-js'></script>
<script src='https://www.tenix.club/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script src='https://www.youtube.com/iframe_api?ver=6.6.0' id='vc_youtube_iframe_api_js-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/js_composer/assets/lib/bower/lightbox2/dist/js/lightbox.min.js?ver=6.6.0' id='lightbox2-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/js_composer/assets/lib/bower/masonry/dist/masonry.pkgd.min.js?ver=6.6.0' id='vc_masonry-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/js_composer/assets/lib/owl-carousel2-dist/owl.carousel.min.js?ver=6.6.0' id='vc_pageable_owl-carousel-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/js_composer/assets/lib/bower/imagesloaded/imagesloaded.pkgd.min.js?ver=6.6.0' id='vc_grid-js-imagesloaded-js'></script>
<script src='https://www.tenix.club/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.6.0' id='vc_waypoints-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/js_composer/assets/js/dist/vc_grid.min.js?ver=6.6.0' id='vc_grid-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/porto-functionality/shortcodes/assets/js/map-loader.min.js?ver=2.0.4' id='porto_shortcodes_map_loader_js-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/testimonial-slider-and-showcase/assets/js/imagesloaded.pkgd.min.js?ver=1631308664' id='tss-image-load-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/testimonial-slider-and-showcase/assets/vendor/owl-carousel/owl.carousel.min.js?ver=1631308664' id='tss-owl-carousel-js'></script>
<script src='https://www.tenix.club/wp-content/plugins/testimonial-slider-and-showcase/assets/js/testimonial-slider.js?ver=1631308664' id='tss-js'></script>
</body>
</html>